Teilweiser Stromverlust

Kriechströme, Kabelbrüche und Massefehler bekämpft man hier!
Benutzeravatar
michaelknight
Stammgast
Beiträge: 359
Registriert: 08.06.2013, 00:23
Postleitzahl: 64625
Land: Deutschland

Teilweiser Stromverlust

Beitrag von michaelknight » 30.08.2013, 19:28

Servus,

folgendes Problem: Das Radio geht nicht mehr an und auch die Heckklappenentriegelung geht nicht mehr, ebenso die Deckenlampen vorne und hinten. Was aber geht sind z. B. die Fensterheber, Blinker, alle Scheinwerfer.

Woran kann das liegen?

Hatte das Fahrzeug geparkt und wollte dann wieder losfahren, da ist es mir dann aufgefallen, vorher ging noch alles.

Danke
don't hoby the tobi :top:

Benutzeravatar
Bandit
Moderator
Beiträge: 364
Registriert: 17.04.2011, 19:02

Re: Teilweiser Stromverlust

Beitrag von Bandit » 30.08.2013, 22:04

Alle Sicherungen gecheckt?! Klingt nach der "ACC" Fuse... aus dem Kopf gehört da eine 20 Ampere rein. Wenn es da war, prüfen warum - anderes Radio eingebaut? Kurzschluss? Andere Arbeiten erfolgt?

LG Marcel
1982 Pontiac Firebird Trans Am
Originalgetreue Restauration

Benutzeravatar
michaelknight
Stammgast
Beiträge: 359
Registriert: 08.06.2013, 00:23
Postleitzahl: 64625
Land: Deutschland

Re: Teilweiser Stromverlust

Beitrag von michaelknight » 30.08.2013, 22:07

wenn Du den Kasten links unterm Armaturenbrett meinst ja, halt alle nochmal richtig rein gesteckt, hat aber nix gebracht.kann man sehen wenn eine defekt ist? wenn nein wie stell ich das am einfachsten fest?
don't hoby the tobi :top:

Benutzeravatar
Bandit
Moderator
Beiträge: 364
Registriert: 17.04.2011, 19:02

Re: Teilweiser Stromverlust

Beitrag von Bandit » 30.08.2013, 22:19

Du ziehst sie raus und schaust ob sie durchgebrannt ist - oder ob die beiden Pins durch die halbtransparente Kunststoffverkleidung noch verbunden sind. Wenn du unsicher bist, "klingelst" du sie mit einem Messgerät kurz durch.

LG Marcel
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
1982 Pontiac Firebird Trans Am
Originalgetreue Restauration

Benutzeravatar
Drebin
Replica-Besitzer
Beiträge: 52
Registriert: 08.07.2008, 23:58
Postleitzahl: 70806
Land: Deutschland
Wohnort: Kornwestheim
Kontaktdaten:

Re: Teilweiser Stromverlust

Beitrag von Drebin » 31.08.2013, 08:02

Hallo,

dieses Problem hatte ich auch schon...der Übeltäter damals war ein gebrochenes Stromkabel im Motorraum. Manchmal ging alles und manchmal nicht...
Ich kann Dir leider nicht genau sagen wie sich das genau nennt aber es war das dicke Kabel, das direkt Richtung Anlasser geht.

Gruß
Heiko

Benutzeravatar
Bandit
Moderator
Beiträge: 364
Registriert: 17.04.2011, 19:02

Re: Teilweiser Stromverlust

Beitrag von Bandit » 31.08.2013, 11:47

Bei dir war es aber die Hauptversorgung, oder? Also alles oder nichts? In seinem Fall nur bestimmte Stromkreise, die allesamt zur ACC-Fuse passen. Bei dir war es ein Circuit-Breaker der in der Regel nicht kaputt geht (und im Vergleich zu einer Sicherung nur sehr umständlich zu reparieren ist).

LG Marcel
1982 Pontiac Firebird Trans Am
Originalgetreue Restauration

Benutzeravatar
Bandit
Moderator
Beiträge: 364
Registriert: 17.04.2011, 19:02

Re: Teilweiser Stromverlust

Beitrag von Bandit » 01.09.2013, 13:40

Es wäre übrigens schön zu erfahren ob unsere Ausführungen zur Lösung deines Problems beitragen konnten... :pfeif:
1982 Pontiac Firebird Trans Am
Originalgetreue Restauration

Benutzeravatar
Drebin
Replica-Besitzer
Beiträge: 52
Registriert: 08.07.2008, 23:58
Postleitzahl: 70806
Land: Deutschland
Wohnort: Kornwestheim
Kontaktdaten:

Re: Teilweiser Stromverlust

Beitrag von Drebin » 01.09.2013, 17:24

@Bandit: Nein, bei mir funktionierten auch Radio und diverse andere Dinge (z.B. Scheinwerfer) nicht, der Wagen selbst sprang aber immer brav an ;)

Benutzeravatar
michaelknight
Stammgast
Beiträge: 359
Registriert: 08.06.2013, 00:23
Postleitzahl: 64625
Land: Deutschland

Re: Teilweiser Stromverlust

Beitrag von michaelknight » 01.09.2013, 17:34

Sodele,

hatte erst heute Zeit eure Tipps zu nutzen. Bin grad zurück vom Tüfteln und kann berichten, dass eine Sicherung sich verabschiedet hat. Ist ein gelbe 20er, die hintere von beiden auf der linken Seite, da ist ganz klar zu sehen dass die Metallbrücke in der Mitte durch ist. Werd morgen mal meine Werkstatt fragen wo man Ersatz bekommt, sollte nicht so schwer sein.

Dank euch Kollegen! :super:

Interessant finde ich nebenbei, dass diese rote Anti-Theft Leuchte am Radio trotzdem die ganze Zeit geblinkt hat, wie vorher auch. Ganz ohne Strom ist das Radio also nicht. :?: Es mag meiner laienhaften Elektronikkenntnisse geschuldet sein oder halt der Ami-Qualität :pc:
don't hoby the tobi :top:

Benutzeravatar
Kitt 3000
Stammgast
Beiträge: 192
Registriert: 23.01.2011, 17:18
Postleitzahl: 55627
Land: Deutschland

Re: Teilweiser Stromverlust

Beitrag von Kitt 3000 » 01.09.2013, 18:13

michaelknight hat geschrieben:Interessant finde ich nebenbei, dass diese rote Anti-Theft Leuchte am Radio trotzdem die ganze Zeit geblinkt hat, wie vorher auch. Ganz ohne Strom ist das Radio also nicht.
Ich kenne mich mit den Radios von den Amis nicht aus, aber normalerweise haben alle Radios 2 Stromversorgungen...zum einen einen Dauerstrom Anschluss zum speichern von Radiosendern u.ä. und der andere Anschluss geht an den Schlüsselschalter, wodurch man das Radio ohne Zündung nicht anschalten kann...ich kenne einige, die den Anschluss der an die Zündung geht, direkt auf Dauerstrom gelegt haben, sodass sie auch Radio hören können, wenn keine Zündung an ist...

Hier noch ein Link:
http://www.gaskutsche.de/tipps_iso.php

mfg Kai
Meine Website

Benutzeravatar
Bandit
Moderator
Beiträge: 364
Registriert: 17.04.2011, 19:02

Re: Teilweiser Stromverlust

Beitrag von Bandit » 01.09.2013, 21:23

Du kriegst Sicherungen in jedem Baumarkt, an jeder Tankstelle und bei jeder Werkstatt...

LG Marcel
1982 Pontiac Firebird Trans Am
Originalgetreue Restauration

Benutzeravatar
michaelknight
Stammgast
Beiträge: 359
Registriert: 08.06.2013, 00:23
Postleitzahl: 64625
Land: Deutschland

Re: Teilweiser Stromverlust

Beitrag von michaelknight » 03.09.2013, 20:29

also die Sicherung habe ich heute erfolgreich ersetzt, ist ja auch wirklich keine Kunst. Hat auch sofort alles wieder wunderbar funktioniert...allerdings nur ungefähr 2 Stunden bzw. 2 oder 3 mal starten, dann war die neue Sicherung auch wieder durch und sah aus wie die alte. Kofferraumentriegelung, Fussraumbeleuchtung, Dachbeleuchtung und Radio gehen wieder nicht... :kopfschuettel:

Vorschläge? :hilfe:
don't hoby the tobi :top:

Benutzeravatar
Kittcar
Stammgast
Beiträge: 228
Registriert: 11.11.2012, 11:15
Postleitzahl: 21339
Land: Deutschland

Re: Teilweiser Stromverlust

Beitrag von Kittcar » 03.09.2013, 21:09

Hatte die eingesetzte Sicherung denn wirklich den richtigen Widerstand?
"Michael, entschuldigen Sie bitte die Ausdrucksweise, aber bei Ihnen sind ein paar Schrauben locker."
Bild ~Replica-Besitzer~

Benutzeravatar
michaelknight
Stammgast
Beiträge: 359
Registriert: 08.06.2013, 00:23
Postleitzahl: 64625
Land: Deutschland

Re: Teilweiser Stromverlust

Beitrag von michaelknight » 03.09.2013, 21:24

ja 20
don't hoby the tobi :top:

Benutzeravatar
Bandit
Moderator
Beiträge: 364
Registriert: 17.04.2011, 19:02

Re: Teilweiser Stromverlust

Beitrag von Bandit » 03.09.2013, 21:30

20 ist original drin, 25 kann man mal riskieren. Dennoch wiederhole ich meine Frage: Wurde an den Verbrauchern in letzter Zeit was "gedreht"? Hast du am Radio gearbeitet, etc.?

LG Marcel
1982 Pontiac Firebird Trans Am
Originalgetreue Restauration

Antworten