Motorprobleme

Der Bereich für alle Schrauber, Blaumänner und Ölkannen...
Antworten
Benutzeravatar
michaelknight
Stammgast
Beiträge: 359
Registriert: 08.06.2013, 00:23
Postleitzahl: 64625
Land: Deutschland

Re: Motorprobleme

Beitrag von michaelknight » 03.05.2014, 11:45

gebraucht von privat gekauft. Da gibts keine Gewährleistung oder? Der Motor war von einem Mechaniker von Frankies Garage. Ich habe damals in den Kaufvertrag mit aufgenommen dass Mängelfreiheit versichert und er bei Problemen sich zur fachgerechten Hilfestellung und ggf. sogar Rücknahme verpflichtet aber in wie weit das jetzt wirklich greift und durchsetzbar ist muss man abwarten. Hab den bisher nicht erreichen können.
don't hoby the tobi :top:

Benutzeravatar
michaelknight
Stammgast
Beiträge: 359
Registriert: 08.06.2013, 00:23
Postleitzahl: 64625
Land: Deutschland

Re: Motorprobleme

Beitrag von michaelknight » 03.05.2014, 12:51

Update: konnte grad mit dem Frankie sprechen. Hat mir angeboten kostenlos auf komplette Fehlerdiagnose zu gehen und ggf. günstig Instand zu setzen. Seine erste Bemerkung war: Da stimmt evtl. drum herum was nicht wenn mir der zweite Motor in kurzer Zeit auf ähnliche Weise kaputt geht. Er sagt zu dass er die Ursache findet ohne dass es mich was kostet. Das klingt für mich erstmal vernünftig. Motor wird also nächste Woche ausgebaut und zu ihm verschifft dann schaun wir mal. Von general überholten aus USA hat er dringend abgeraten, da hätte er in über 30 Jahren noch nicht viel wertiges gesehen.
don't hoby the tobi :top:

Benutzeravatar
BenettonF12001
Stammgast
Beiträge: 92
Registriert: 13.03.2012, 01:18
Postleitzahl: 55743
Land: Deutschland

Re: Motorprobleme

Beitrag von BenettonF12001 » 04.05.2014, 16:54

Und nun steht er in mobile.
'91 Firebird TBI, AT, US Model, Flowmaster Series 80, 15" TCR, Knight Passions Frontnose & Hubcaps, '82 Taillights, PMD Seats, '82 Rear Bumper, Formula Hood, D80, '82 Trans Am Fenders :evil: -> for sale
'82 Trans Am LG4 black/gold

Benutzeravatar
michaelknight
Stammgast
Beiträge: 359
Registriert: 08.06.2013, 00:23
Postleitzahl: 64625
Land: Deutschland

Re: Motorprobleme

Beitrag von michaelknight » 04.05.2014, 17:24

Korrekt. Habe ein gut erhaltenes Fahrzeug mit beiger Innenausstattung entdeckt und die Überlegung durchgespielt was mehr Sinn macht. Wenn ich einen gewissen Preis für den jetzigen bekommen würde und den anderen noch etwas runter handeln kann sind die Kosten am Ende die gleichen wie wenn ich einen neuen Motor einbauen lasse, spare aber viel am Innenausbau und noch in anderen Bereichen. Ob ich das wirklich so mache weiss ich noch nicht aber ich möchte rausfinden was ich für das Fahrzeug bekommen könnte. Ich tendiere schon dazu am bestehenden weiter zu machen und mich da durch zu beissen aber es ist ein Versuch wert.

und es ist autoscout24 nicht mobile... :wink: :pfeif:
don't hoby the tobi :top:

Benutzeravatar
Kittcar
Stammgast
Beiträge: 228
Registriert: 11.11.2012, 11:15
Postleitzahl: 21339
Land: Deutschland

Re: Motorprobleme

Beitrag von Kittcar » 04.05.2014, 18:00

Hab einen Schlachter mit 2,8l Motor (100tkm) stehen, wenn dir das weiterhilft. Will nicht viel für haben...
"Michael, entschuldigen Sie bitte die Ausdrucksweise, aber bei Ihnen sind ein paar Schrauben locker."
Bild ~Replica-Besitzer~

Benutzeravatar
SebSonic
Moderator
Beiträge: 349
Registriert: 10.08.2009, 17:07
Postleitzahl: 66484
Land: Deutschland
Wohnort: Battweiler

Re: Motorprobleme

Beitrag von SebSonic » 04.05.2014, 18:29

Ähm, ihm ist der V8 Motor verreckt, da hilft ein 2.8er V6 wohl kaum weiter, vorallem da er noch nichtmal weis warum.

Benutzeravatar
Kittcar
Stammgast
Beiträge: 228
Registriert: 11.11.2012, 11:15
Postleitzahl: 21339
Land: Deutschland

Re: Motorprobleme

Beitrag von Kittcar » 04.05.2014, 18:49

Ich versuche zu helfen (wir haben bereits Kontakt). Ein Ähm hilft niemandem!
"Michael, entschuldigen Sie bitte die Ausdrucksweise, aber bei Ihnen sind ein paar Schrauben locker."
Bild ~Replica-Besitzer~

Benutzeravatar
SebSonic
Moderator
Beiträge: 349
Registriert: 10.08.2009, 17:07
Postleitzahl: 66484
Land: Deutschland
Wohnort: Battweiler

Re: Motorprobleme

Beitrag von SebSonic » 04.05.2014, 19:24

Das hilft genauso viel wie ein Schlachtfahrzeug mit anderem Motor. Ist ja ganz toll von dir, dass du helfen willst, aber dann doch bitte mit den richtigen Mitteln.
Wenn an dem Fahrzeug noch andere Sachen sind die er brauchen kann dann gut,aber für den Motor bringt es ihm halt nix. Er hat jetzt die Möglichkeit KOSTENLOS den Fehler suchen zu lassen und dann sollte man entscheiden. BTW muss ich aber auch mal sagen, dass 7000€ für nen Wagen mit Motorschaden doch recht optimistisch sind, aber wenn dir die jemand zahlt, dann weg damit!

Eisdealer
Stammgast
Beiträge: 167
Registriert: 16.12.2013, 19:33
Postleitzahl: 32469
Land: Deutschland

Re: Motorprobleme

Beitrag von Eisdealer » 04.05.2014, 23:23

Sehe ich genauso wie Privatee. Erst Fehler checken lassen, dann entscheiden. Wenn Dein Auto sonst solide ist, würde ich es behalten. Bringt ja nix, wenn der Motor anspringt, Dir aber der Unterboden wegfault. Falls Du übrigens den Firebird mit Flip-Flop-Lackierung meinst... der stand in 2013 schon mal drin, als ich auf der Suche war. Entweder ist er gar nicht erst verkauft worden oder der Neubesitzer will ihn schon wieder loswerden. Damals gab es auch ein Bild von der beigen Innenausstattung, sah ziemlich verranzt aus (nur am Rande).

Benutzeravatar
michaelknight
Stammgast
Beiträge: 359
Registriert: 08.06.2013, 00:23
Postleitzahl: 64625
Land: Deutschland

Re: Motorprobleme

Beitrag von michaelknight » 11.06.2014, 09:16

Erste Neuigkeiten von der Motorfront. Letzten Dienstag wurde mein Motor bei der Reparaturwerkstatt angeliefert. Jetzt haltet euch fest: Die Transportjoggels waren so genial den Motor einfach mal auf dem Kopf zu transportieren:

Bild

Bild

Bild

Bild

Ohne Worte, schöner Schaden. Gleich mal Rabbatz gemacht, hoffe die zahlen den Mist. Mit etwas Glück weiss ich bis Ende nächster Woche was der Motor hat und wies weiter geht. Daumen drücken!
don't hoby the tobi :top:

Benutzeravatar
michaelknight
Stammgast
Beiträge: 359
Registriert: 08.06.2013, 00:23
Postleitzahl: 64625
Land: Deutschland

Re: Motorprobleme

Beitrag von michaelknight » 27.06.2014, 17:00

Neuigkeiten:
1. Spedition zahlt den Schaden (200 €), gleichzeitig bei ebay neue Edelbrockventildeckel gefunden für 50 USD
2. Mein 5.7L Motor nicht mehr zu retten, amtlicher Lagerschaden, zu heiss geworden und Fremdkörper im Öl
3. Austauschmotor gefunden: 5.0L für 800 €, kostenlose Lieferung
4. Tipps bekommen: vorhandenen Ölkühler prüfen und ggf. tauschen, zweiten Ölkühler rein, Öltemperaturanzeige nachrüsten, Wäremtauscher austauschen (hat wahrscheinlich vom alten Schaden wieder Mist reingelassen)

Wenn alles klappt wird der "neue" Motor schon nächste Woche geliefert. Mit etwas Glück kann ich also mit der Karre schon nach Hannover kommen, das wäre ja mal was, also Daumen drücken!

Noch jemand Anmerkungen oder weitere Tipps?
don't hoby the tobi :top:

Benutzeravatar
michaelknight
Stammgast
Beiträge: 359
Registriert: 08.06.2013, 00:23
Postleitzahl: 64625
Land: Deutschland

Re: Motorprobleme

Beitrag von michaelknight » 10.08.2014, 15:46

soooo, wie im Elspe-Teil geschrieben hier mein Sossenproblem:

5.0L Motor drin den ich günstig bekommen habe, Karre abgeholt am Freitag, als Testbaloon. Zurück von Elspe steige ich aus und was erblicken meine Augen: grüne Sosse im Fussraum von Fahrer und Beifahrer. Ca 1 cm hoch gestanden, von unten durch den Teppich. In den Fussmatten war auch nochmal ordentlich was drin. Summasumarum schätze ich 1-1,5L Flüssigkeit (Kühlflüssigkeit??? leicht muffiger Geruch aber eher neutral, Geschmack habe ich nicht probiert) von beiden Seiten. Wie kann das denn sein? Motor lief/läuft zumindest tadellos. Was soll ich sagen...ick raste aus... :hilfe:

Kühlfl. Behälter war fast leer, war aber auf der Hinfahrt auch schon so weil der Block etwas tropft an der Seite (und Fussräume knochentrocken), das tropft aber aussen und nach unten weg und geht nicht in den Fussraum schon garnicht in den Massen oder?

Was sagt die Fachgemeinde?
don't hoby the tobi :top:

Benutzeravatar
knight2007
Stammgast
Beiträge: 137
Registriert: 16.05.2008, 21:08
Postleitzahl: 81825
Land: Deutschland
Wohnort: München

Re: Motorprobleme

Beitrag von knight2007 » 10.08.2014, 16:23

Ich tippe mal auf den Wärmetauscher. Der befindet sich auf der Beifahrerseite unter dem Armaturenträger. Meiner hatte da auch mal ein kleines Loch (ist wahrscheinlich durchgerostet) und musste ausgetauscht werden. Dies ist kein großer Akt und war in einer halben Stunde erledigt. Achtung der Wärmetauscher ist direkt im Kühlkreislauf des Motors verbaut. Wenn du bereits diese Menge an Kühlwasser verloren hast, wir der Motor nicht mehr richtig gekühlt. Also dann den Wagen entweder bis zur Reparatur stehen lassen oder mit bedacht Wasser nachfüllen. Aber vorsicht, nicht zu viel Wasser nachschütten, da es die sonst wieder in den Innenraum läuft.

Benutzeravatar
Bandit
Moderator
Beiträge: 364
Registriert: 17.04.2011, 19:02

Re: Motorprobleme

Beitrag von Bandit » 10.08.2014, 16:27

Definitv Wärmetauscher. Ausbau ist aber eigentlich kein Fall von 30 min., sondern aufwendiger. Am einfachsten ist es das Armaturenbrett zu lösen um Platz zu schaffen. Vorteil: Das Ersatzteil kostet nicht die Welt.

VG m.
Zuletzt geändert von Bandit am 10.08.2014, 18:33, insgesamt 1-mal geändert.
1982 Pontiac Firebird Trans Am
Originalgetreue Restauration

Benutzeravatar
knight2007
Stammgast
Beiträge: 137
Registriert: 16.05.2008, 21:08
Postleitzahl: 81825
Land: Deutschland
Wohnort: München

Re: Motorprobleme

Beitrag von knight2007 » 10.08.2014, 17:50

Na dann sind's halt 45 Minuten. Phillip hat es sehr schnell hinbekommen. Er hat im Motorraum die beiden Rohrverbindungen geöffnet, die Rohre sammt dem Wärmetauscher nach innen, also in die Fahrgastzelle geschoben und ausgebaut war das Teil. Der Einbau war ebso simpel. Die beiden Rohre einfach von inne durch die vorhanden Öffnung gesteckt und im Motorraum wieder angeschlossen. Fertig. Geöffnet hat er nur die untere Abdeckung (drei Schrauben) auf der Beifahrerseite. Am Armaturenbrett hat er nix gemacht. Ich spreche aus der Erfahrung beim 3.1er. Evtl. Ist es ja bei V8 anders.

Antworten