Er läuft wieder!

ChrisFTB
Replica-Besitzer
Beiträge: 903
Registriert: 30.10.2007, 18:47
Land: Deutschland

Beitrag von ChrisFTB » 20.06.2009, 01:34

So langsam glaube ich, KITT will mich RICHTIG ärgern....

Dichtungen sind wieder neu - und jetzt? -jetzt springt er nicht mehr an, weil der Zündverteiler (das einzige Teil, daß ich NICHT erneuert habe) einen Isolationsschaden hat und somit der Funke wieder wie wild durch die Gegend springt...

Also heute nochmal schnell nach Essen gefahren zu Mike&Franks (im Kölner war sie nicht auf Lager) und 260 Euro ausgegeben....
-ist ja nicht so, daß das die erste Ausgabe in diesem Jahr war :roll:

...hmm - wenn ich da jetzt mal eine Kosten-Nutzen-Rechnung aufstelle: Eine Woche Fahrspaß gegenüber BISHER etwa 1000 Euro Reparaturkosten.....

-von den 800 Euro, die der ADAC für diverse Schleppungen übernommen hat, will ich gar nicht erst reden!
-obwohl: DOCH! Ich finde nämlich, daß der ADAC an dieser Stelle ein riesen Lob verdient hat! Alles hat immer super geklappt und freundlich waren bisher alle, mit denen ich Kontakt hatte.
Ich kann nur wirklich jedem ans Herz legen, 78 Euro im Jahr für eine ADAC-Plusmitgliedschaft zu investieren! Was man dafür geboten kriegt ist unglaublich!

Benutzeravatar
Phoenix
Stammgast
Beiträge: 228
Registriert: 01.02.2008, 15:29
Postleitzahl: 78247
Land: Deutschland
Wohnort: Hilzingen-Riedheim
Kontaktdaten:

Beitrag von Phoenix » 20.06.2009, 07:39

Nachdem du nun aber alles ausgetauscht zu haben scheinst, sollte KITT dann die nächsten Jahre brav seinen Dienst dann tun. ;)
Gruß
Phönix / Sabine
Bild
hier meine KR Stories: FanFiction

Benutzeravatar
GrandmasterA
Replica-Besitzer
Beiträge: 1418
Registriert: 31.10.2007, 21:01
Postleitzahl: 99089
Land: Deutschland
Wohnort: Erfurt
Kontaktdaten:

Beitrag von GrandmasterA » 20.06.2009, 16:02

ChrisFTB hat geschrieben: Eine Woche Fahrspaß gegenüber BISHER etwa 1000 Euro Reparaturkosten.....
Hach, über solche Beträge kann ich ja (leider) fast nur noch müde lächeln... wenn ich so an meine letztjährige Reparaturrechnung denke... und gefahren bin ich da gar nicht.

Aber ärgerlich ist natürlich jeder Euro, der für solche Sachen draufgeht, die nichts mit dem Replikabau zu tun haben... Die Fahrzeuge sind eben doch fast 20 Jahre alt... und das merkt man dann bei solchen Sachen leider auch...

Ich drück Dir die Daumen, dass es das jetzt war...
Bild Bild

Benutzeravatar
Bibi
Stammgast
Beiträge: 282
Registriert: 31.10.2007, 01:05
Postleitzahl: 53909
Land: Deutschland
Wohnort: zu Hause

.

Beitrag von Bibi » 23.06.2009, 12:27

@ChrisFTB:

Ich will mal hoffen, dass KITT zum Treffen wieder funktioniert.. Wenn ich nicht wenigstens ein paar Runden mit dir drehen kann, komm ich gar nicht erst :D :D :D

Bitte bitte... ich will doch unbedingt teilnehmen.. :cry:

ChrisFTB
Replica-Besitzer
Beiträge: 903
Registriert: 30.10.2007, 18:47
Land: Deutschland

Beitrag von ChrisFTB » 23.06.2009, 12:28

....zur Not lüge ich einfach - wenn Du dann erstmal da bist, wirst Du für diese unverschämte Erpressung direkt an den Marterpfahl gefesselt... und der Rest des Treffens wird einen Gottestanz aufführen....
HUGH- ich habe gesprochen....

Benutzeravatar
Bibi
Stammgast
Beiträge: 282
Registriert: 31.10.2007, 01:05
Postleitzahl: 53909
Land: Deutschland
Wohnort: zu Hause

Beitrag von Bibi » 23.06.2009, 12:39

Ich hab meine Spiogenten überall! 8)

Und wenn du mich an den Marterpfahl bindest, schneiden mich meine rothäutigen Freunde los und wir werden dich nötigen die ganze Nacht Feuerwasser zu trinken, bis die Morgensonne am Horizont erscheint :P

So, "Häuptling Sprühender Funke", um es jetzt noch mal auf den Punkt zu bringen:

Sieh zu, dass dein KITT wieder löppt ich will mit dir trinken!

ChrisFTB
Replica-Besitzer
Beiträge: 903
Registriert: 30.10.2007, 18:47
Land: Deutschland

Beitrag von ChrisFTB » 23.06.2009, 12:42

....lol - als ob ich mich dazu nötigen lassen müsste! :)

Ich hoffe ja, daß er heute nachmittag wieder läuft.... ist gestern in eine US-Werkstatt gebraucht worden- so langsam kann ich ein eigenes Fotoalbum aufmachen von meinen ADAC-Fahrten....

ChrisFTB
Replica-Besitzer
Beiträge: 903
Registriert: 30.10.2007, 18:47
Land: Deutschland

Beitrag von ChrisFTB » 01.07.2009, 22:21

So, heute war ich erneut in der Werkstatt... trotz stundenlanger, intensiver Suche ist der Fehler weder einzugrenzen, noch behoben....

Das ursprüngliche Problem ist wieder da, leider noch stärker als zuvor: Es wird sofort viel zu viel Sprit in die Zylinder gepumpt - nach einem kurzen Ruckeln sind die Zündkerzen wieder so nass, dass eine Verbrennung nicht mehr möglich ist.....
Da es beim letzten Mal das Steuergerät war, habe ich direkt das Angebot von Fridolin ausm KRB genutzt und sein Gerät geholt - aber das war es leider nicht....

Die Jungs von sf-parts sind mir ihrem Latein am Ende - und das, obwohl sie es eigentlich RICHTIG drauf haben.....
- und heute fielen auch zum ersten Mal Worte wie "...aber ob sich das noch lohnt!?"....

Momentan überlege ich ERNSTHAFT, den ganzen Scheiss an den Nagel zu hängen und die Karre zu verkaufen/ schlachten......

....so macht es einfach keinen Spaß mehr!

Benutzeravatar
Prodatron
Replica-Besitzer
Beiträge: 796
Registriert: 16.01.2008, 21:12
Postleitzahl: 47443
Land: Deutschland
Wohnort: Moers
Kontaktdaten:

Beitrag von Prodatron » 01.07.2009, 23:22

Also das gibts ja nicht...
Damals war es mit dem Steuergerät doch wirklich erstmal behoben.
Könnte es nicht letztendlich doch einfach ein defekter Sensor sein bzw. irgendeine Komponenten, die das Steuergerät beeinträchtigt und schließlich ZERSTÖRT?
Das mit dem Ausschlachten ist ja wohl nicht ernstgemeint. Der Wert des Wagens ist doch eh hoch genug, so daß sich selbst eine komplette Motorüberholung lohnen würde. Wobei das teure, nämlich der Block bzw die ganze Mechanik, ja nunmal sicherlich NICHT defekt sind.
Immer diese dämliche Elektronik und der ganze Sensor-Kram bei den Einspritzern... Bis vor einem Jahr hatte ich noch gerne über meine beiden Vergaser geflucht, aber mittlerweile bin ich froh, daß ich da eine ganze Reihe von möglichen Problemen weniger hab.
Dennoch: So ein schwer zu findendes Problem vermiest einem natürlich ganz doll die Stimmung. Aber den größten Verlust hättest Du garantiert trotzdem, wenn Du es jetzt einfach hinschmeißt.
Schlaf mal drüber und laß das nochmal palavern, man kriegt das garantiert wieder hin!

CU,
Prodatron

ChrisFTB
Replica-Besitzer
Beiträge: 903
Registriert: 30.10.2007, 18:47
Land: Deutschland

Beitrag von ChrisFTB » 02.07.2009, 00:40

Tja, ich WEISS ja, daß mein Block an sich top in Schuss ist - aber es braucht im Kabelbaum ja einfach nur ein Kabel korrodiert sein und somit nen Wert verfälschen....
Und natürlich würde sich ne Motorüberholung vermutlich lohnen - aber ich für meinen Teil wäre einfach nicht mehr bereit, das zu investieren! Mir sind ja alleine im letzten Monat etwa 2000 Euro Kosten entstanden (bzw Ausfall)... von den endlosen KM Fahrerei will ich gar nicht erst reden....

Allerdings fand ich es total super, daß Adem sich die Tage bei mir gemeldet hat - er sei nämlich ab nächste Woche im Urlaub und könnte mir dann nicht helfen, also wollte er schnell vorher nachfragen, ob er wieder läuft.... wir haben dann letztendlich fast 15Min telefoniert..... Sowas nenne ich nun wirklich mal Werkstattservice!!!
Ärgere mich jetzt schon fast, daß ich den Wagen nicht wieder direkt zu ihm geschleppt habe, aber da sind wir ja noch von einer defekten Zündanlage ausgegangen....

Benutzeravatar
Phoenix
Stammgast
Beiträge: 228
Registriert: 01.02.2008, 15:29
Postleitzahl: 78247
Land: Deutschland
Wohnort: Hilzingen-Riedheim
Kontaktdaten:

Beitrag von Phoenix » 02.07.2009, 07:44

Das ist ja echt sowas von Sch****. :(
Das das nicht aufhört.

Kann so gut mitfühlen, wie du dich grad fühlst. :(
(Kämpf ja grad auch mit meiner Focus Zicke rum, der die ganze letzte Woche 200km weg in der Werkstatt war, wo ich ihn gekauft hab, und nun nach 200km wieder zurück und ner neuen Benzinpumpe immer noch seine Zicken macht. Finden einfach nicht den Fehler. War schon in 3 Werkstätten)

Und man will sich ja nicht unbedingt von nem Auto trennen, in das man viel Zeit und Geld investiert hat.
Gruß
Phönix / Sabine
Bild
hier meine KR Stories: FanFiction

Nick Knight
Stammgast
Beiträge: 286
Registriert: 08.02.2015, 13:06

Beitrag von Nick Knight » 02.07.2009, 10:43

Ich glaube auch, dass so ziemlich jeder von uns weiß, was gerade in Dir vorgeht.
Und obwohl man auch ganz genau weiß, worauf man sich mit diesem Hobby einlässt, kommen diese Tierfpunkte bei jedem früher oder später.
Darum spare ich mir jetzt auch diese standart Aussage, dass das normal ist, bei solch alten Autos.
Ich bin mir sicher, dass Du da selber nicht unwissend bist.

Ich war auch schon x-mal davor, alles hinzuschmeißen.
Diese Wut... Das ätzende Gefühl der Undankbarkeit, denn man macht und tut ja schon sein Möglichstes für das Auto...
Bei mir kommt noch hinzu... Ich habe zwei Kinder und bin durchaus kein Topverdiener. Eine Reparatur von 1000 Euronen würde für mich ganz klar das Vorzeitige Aus bedeuten - aber nicht das Ende.
Wenn ich dann erst mal ein paar Nächte darüber geschlafen habe, kamen auch meistens die Ideen zur Lösung.

So wie ich Dein Projekt mitverfolgt habe und einschätze, gehört Dein KITT definitiv zu den besten Replicas in der Szene - und davon bin ich absolut überzeugt.
Du bist alles andere als ein Pfuscher, hast super Ideen und extremen Ehrgeiz.
Darum wäre ein Ausschlachten wohl die schlechteste Lösung von allen.
Dafür ist Dein KITT im Ganzen einfach zu gut gelungen.

Sollten Dir die Ausgaben für dieses Jahr zu hoch sein / werden, dann stelle den Wagen doch einfach in die Garage, und mache nächstes Jahr weiter.
Das hört sich blöd an, ich weiß...
Aber lieber verzichtest Du auf den Rest dieser Saison, als auch auf alle noch kommenden, oder :wink:

Wie Du Dich auch entscheidest... Ich drücke Dir die Daumen!

Benutzeravatar
GrandmasterA
Replica-Besitzer
Beiträge: 1418
Registriert: 31.10.2007, 21:01
Postleitzahl: 99089
Land: Deutschland
Wohnort: Erfurt
Kontaktdaten:

Beitrag von GrandmasterA » 02.07.2009, 11:14

Ich kann Chris da mehr als verstehen... Immerhin hatte ich ja letztes Jahr das gleiche Problem. Grundsätzlich würde ich sogar sagen, dass es das selbe ist (da die Symptome nahezu identisch sind), aber bei mir lag es am Luftmengenmesser und den haben die 3.1er nicht. Nichtsdestotrotz wird es einer der Sensoren sein... und bis man rausgefunden hat, welcher, ist man eine Stange Geld los... Bei mir waren es letztes Jahr dann insgesamt ca. 5000 Euro (und das auch nur, weil meine Werkstatt mir am Ende einen Freundschaftspreis gemacht hat). Und wenn mein K.I.T.T. nicht schon "fertig" gewesen wäre, hätte ich sicherlich auch überlegt, ob sich das lohnt... Andererseits habe ich nun einen "neuwertigen" Motor... Das ist ja grundsätzlich nichts schlechtes...
Das doofe ist halt, dass ich selbst jetzt immernoch nicht sicher sein kann, dass sowas nicht nochmal passiert. Auch wenn inzwischen fast alle Teile ausgetauscht worden sind.


So richtig weiss ich nicht, was ich Dir raten sollte. Das Hobby ganz aufgeben auf keinen Fall... Evtl. wäre ein Neuanfang mit neuem Wagen und den guten Teilen aus dem alten nicht das schlechteste. Immerhin war er noch nicht lackiert... aber es steckt halt trotzdem eine Menge Arbeit drin, die damit "hinfällig" wäre, auch wenn man die Teile weiterverwenden kann.

Verkaufen ist mit Motorschaden halt immer schlecht... Das lohnt sich sicher nicht...

Von daher: Setz Dir selbst ein Limit, was Du noch bereit bist, für die Fehlersuche zu investieren. Wenn das erreicht ist und es immernoch keine Lösung gibt, sieh weiter... Aber gib das Hobby nicht komplett auf. Ich bin mir sicher, dazu bedeutet es Dir zu viel...

Ich weiss auch nicht, ob ich Dir meine Hamburger Werkstatt empfehlen soll. Die haben meinen Fehler damals ja auch gefunden als alle anderen schon aufgegeben hatten... Andererseits fand ich deren Rechnung am Ende dann auch mit 1400 Euro recht teuer (verglichen mit Aufwand und Rechnung meiner Stamm-Werkstatt, die wesentlich mehr zu tun hatte und dennoch einiges weniger in Rechnung gestellt hat). Aber wie gesagt... ohne die liefe er sicherlich heute noch nicht...
Bild Bild

Benutzeravatar
t3d_et
Stammgast
Beiträge: 163
Registriert: 25.06.2009, 22:44
Postleitzahl: 8405
Land: Schweiz

Beitrag von t3d_et » 02.07.2009, 19:17

hm, vielleicht blamiere ich mich jetzt mit meinem unwissen über motoren.

aber wenn das mein problem wäre, sähe ich folgende zwei möglichkeiten:

1. auch die beste garage kann nicht jeden fehler kennen/finden. ich würde (falls nicht schon geschehen) mal in allen internetforen, die sich mit autos und motorn, vor allem amerikanischen, befassen, das problem schildern. vielleicht kennt es jemand und kann die lösung nennen oder kann sonst einen tipp geben, wie man vorgehen könnte.

2. versuchen, einen wagen mit geichem motor aufzutreiben und je nachdem den ganzen motor wechseln oder teile wechseln. besser als teile vom anderen auto in deinen kitt einzubauen wäre es wahrscheinlich, es umgekehrt zu machen und teile von deinem kitt in den anderen einzubauen. sobald der andere motor den gleichen fehler hat, weisst du, was es war, das teil, dass du zuletzt gewechselt hast.

aber vielleicht sind das nicht so gute vorschläge, weil das vielleicht nicht so einfach ist, wie ich es geschrieben habe, nehme an, das gibt 1. ne heiden arbeit und 2. kann man nicht einfach so tauschen, weil die einstellungen jeweils ganz anders sind...?


jedenfalls: nicht aufgeben, ich wünsche dir, dass du den fehler findest!

Benutzeravatar
GrandmasterA
Replica-Besitzer
Beiträge: 1418
Registriert: 31.10.2007, 21:01
Postleitzahl: 99089
Land: Deutschland
Wohnort: Erfurt
Kontaktdaten:

Beitrag von GrandmasterA » 02.07.2009, 19:20

Der Tausch eines Motors (nur die Arbeitsstunden ohne den Motor an sich) kostet mitunter schon fast das gleiche wie ein neuer Firebird. Und wie gesagt... die Gefahr, dass es nichtmal am Motor direkt liegt, ist recht hoch (Sensoren, Kabelbaum usw.).

Natürlich ist man auch beim Kauf eines neuen Basisfahrzeuges nicht davor sicher, dass dort nicht früher oder später das gleiche passiert. Sind halt alles alte Autos...
Bild Bild

Antworten